Teknisk FAQ

Ställ en fråga

Är TSXISPY100 vågmodul kompatibel med Unity?

TSXISPY100 är en vägningsmodul för Premium och PL7. ISPY100 är ersatt med ISPY101 som är kompatibel med både Unity och PL7. Vid konvertering av en PL7 Premium applikation till Unity så måste ISPY100 bytas mot en ISPY101.
Var detta till hjälp?
Vad kan vi göra för att förbättra informationen?