Teknisk FAQ

Ställ en fråga

Vilken mjukvara krävs för konfiguration av Magelis GTU-serien?

Vilken mjukvara krävs för konfiguration av Magelis GTU-serien?
Magelis GTU är kompatibel med Vijeo Designer version V6.2 SP1 eller senare & med Vijeo XD version 1.0 eller senare.
Var detta till hjälp?
Vad kan vi göra för att förbättra informationen?